Samsung Galaxy S4 — Samsung galaxy s4 se quita la red movil

  • Respuestas:27
  • Posts del Foro: 20

20 oct. 2013 17:12:49 vía Web

Hola, tengo un galaxy s4, mi problema es que de vez en cuando se me va la señal (arriba me sale el icono de un circulo tachado) y no me vuelve la red movil hasta que no quito y vuelvo a poner la red movil, aun que alguna vez me sale una ventana que pone ``insete tarjeta sim´´, pero quitando la red movil varias veces se me soluciona.
Alguien e podría decir alguna solución?
Saludos

Contestar
  • Posts del Foro: 2.402

21 oct. 2013 12:16:16 vía Web

Hola, lo primero que te recomiendo es comprobar si hay alguna actualización de software disponible para tu terminal. De haberla, te recomiendo instalarla conectado por WiFi, cargar al máximo la batería antes de realizarla y hacer una copia de seguridad de tus contenidos (contactos y archivos almacenados en la memoria interna), ya que al actualizar se borrará el contenido de la memoria interna.

Si no hubiese ninguna actualización disponible prueba a resetear el teléfono a la configuración predeterminada, previa copia de seguridad.

Si aún aí persisten los problemas de cobertura, prueba si con otra SIM - que hayas comprobado que en otro teléfono en la misma ubicación funciona de forma correcta - funciona. De ser así habría un problema en tu línea o bien con la propia SIM. Si al poner la SIM que funciona en tu teléfono, apareciesen los mismos problemas de cobertura, sería el teléfono el que tiene la incidencia, por lo cual deberías contactar con el servicio técnico o punto donde lo adquirieses.

Un saludo!

Contestar
  • Posts del Foro: 2

26 feb. 2014 3:11:16 vía Web

Hola tengo el mismo problema en mi caso el galaxy s4 se mojó pero funciona de todo muy bien (las camaras, el audio, la pantalla, la batería carga bien) pero no reconoce ninguna señal o red, la tarjeta SIM no creo que sea el problema porque en otros celulares si funciona si agarra señal. Ya revise el IMEI marcando *#06# y en la pantalla aparecen 15 dígitos seguidos por una diagonal y un 01 (/01) pero al abrir el celular y ver el IMEI impreso aparecen los mismos 15 dígitos pero sin la diagonal y el 01 no se si sea por eso. Lo lleve al servicio técnico pero solo le hicieron carga de software porque la garantia ya no es valida. Lo puse en modo vuelo y luego le quite el modo vuelo pero no funcionó. Me sigue apareciendo un círculo con una raya en medio. Igual en ajustes trate de que el celular reconociera redes de forma automática y de forma manual pero no percibe ninguna red y me dice que intente más tarde. Ojala me puedan ayudar saludos

Contestar
  • Posts del Foro: 2.402

26 feb. 2014 11:57:14 vía Web

Hola manolo, los usuarios que han tenido un problema parecido lo han solucionado haciendo todos los wipes e instalando la última versión oficial de Android disponible. Te recomiendo que consultes también este hilo del foro: IMEI Cambiado.. !! Galaxy S3

— modificado el 26 feb. 2014 12:09:20

Contestar
  • Posts del Foro: 1

18 mar. 2014 1:51:11 vía Web

tuviste alguna solución?
hoy se mojo mi samsung s4 mini y todo anda enperfectascondiciones, pero no me lee la tarjeta sim. dice que debo insertarlapor mas que ya este puesta

Contestar
  • Posts del Foro: 7

16 jun. 2014 18:52:18 vía Web

Buenas tardes,
yo tengo el mismo problema, la compañía cn la que estoy es Vodafone. He llevado el móvil 3 veces ya al servicio técnico pero no le encuentran fallo, lo único que le hacen es actualizar software, por lo que ya no sé que hacer con el teléfono pq la red se van continuamente, habéis encontrado una solución para este problema?
Mi teléfono es libre y es importado.
Gracias.

Contestar
  • Posts del Foro: 2.402

17 jun. 2014 13:14:19 vía Web

Vicki34, has intentado secar la ranura de la SIM con un secador? Aunque si ya hace tiempo que se mojó quizá no funcione.

Pilar Martínez, el problema te apereció de repente o después de alguna actualización?

— modificado el 17 jun. 2014 14:45:02

Contestar
  • Posts del Foro: 3.082

17 jun. 2014 14:26:12 vía App

Pilar Martinez Requena

Buenas tardes,
yo tengo el mismo problema, la compañía cn la que estoy es Vodafone. He llevado el móvil 3 veces ya al servicio técnico pero no le encuentran fallo, lo único que le hacen es actualizar software, por lo que ya no sé que hacer con el teléfono pq la red se van continuamente, habéis encontrado una solución para este problema?
Mi teléfono es libre y es importado.
Gracias.

Pilar si como dices esta en garantia y ya ha pasado 3 veces por el servicio tecnico deberias exigir que quieres una "anulacion del contrato compra venta" y exigir o un equipi NUEVO o devolucion del dinero.

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 7

17 jun. 2014 15:27:31 vía Web

No recuerdo muy bien pero creo q fue de repente pq tambien restaure los valores de fabrica y nada. Estoy un poco desesperada.

Contestar
  • Posts del Foro: 7

17 jun. 2014 15:33:10 vía Web

Ya he exigido q me lo cambien o me devuelvan el dinero pero me dicen q no puede ser ya q no le encuentran fallo al móvil. La única solución q me han dado es mandarlo por 4 vez al servicio técnico :-( . Me tienen bastante cabreada pq se q va a volver igual q se ha ido

Contestar
  • Posts del Foro: 3.082

17 jun. 2014 22:44:29 vía App

Eso de que no puede ser te digo yo que ejerzas tus derechos como consumidora que ya está bien el cachondeo de algunos.
Incluso en la fila de cajas he llegado a escuchar como le decian a un cliente: "y no se olvide que tiene usted 1 año de garantia".
En fin Pilar, si quieres llevalo una cuarta vez al servicio técnico pero yo iria a una oficina del consumidor a explicarles tu caso y saldrás ganando y feliz y es gratuito y no pagas nada y te gestionan todo previa hoja de reclamaciones.
Eso de que no te lo cambian por otro porque no le ven fallo es una respuesta absurda.
El fallo está.
Hombre, espero que hayas probado tu sim en otros moviles y que funcione ok o que no vaya a ser tu compañía la que tiene problemas.
Prueba tambien a pedir un duplicado de sim por si pudiera ser eso.
Y si ya con duplicado sim y recien salido del servicio tecnico sigue fallando..... vete a la oficina del consumidor si no te dan una solución satisfactoria para ti.

Excusatio non petita,accusatio manifiesta!!!.

Pilar Martinez Requena

Contestar
  • Posts del Foro: 3.082

17 jun. 2014 22:50:16 vía App

Para aclararte los pasos que no quiero liarte:
Ya que el servicio tecnico dice que no le ven nada al movil, vamos a "fiarnos de ellos" y haz alguna cosa:

1-Si es posible prueba tu sim en otro movil y comprueba que alli si tienes red y no falla.
2- Como tu movil es libre intenta probar una sim diferente de Vodafone que es tu compañía para ver como responde tu movil con otra sim.

Y una ultima cosa.Cuando dices que pierdes la red.¿a que te refieres?.que ahora he caido....
¿Es la red movil?, vamos la de hacer llamadas o es que tu problema es internet y los datos moviles que no tienes.

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 7

17 jun. 2014 22:50:50 vía Web

Gracias Mauri,
Si lo de la tarjeta SIM ya lo he comprobado ya que estoy con un Galaxy S2 y funciona perfectamente y le he echo 2 duplicados por si acaso, así que ya sólo me queda ir a la oficina del consumidor pq ya está bien que me tomen el pelo.

Contestar
  • Posts del Foro: 3.082

17 jun. 2014 23:59:15 vía App

Pilar, es importante que compruebes el tema de Imei (numero de serie del telefono) y que coincidan los 2 tal como te explico.
No deberias hacerlo porque imagino que el SAT lo habrá comprobado pero hazlo que son 2 segundos y si has perdido el imei o se borró o se ha corrompido que suele pasar, por ahi pueden ir los tiros de no poder hacer llamadas.
Y asi descartamos eso.

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 7

18 jun. 2014 12:00:56 vía Web

Q imei tengo q comprobar? El de la caja del teléfono con el q viene en el del teléfono es el mismo. Lo q no funciona es tanto la red movil como internet. Hay veces q salen todos los iconos como si todo fuera correcto y otras veces el simbolo de red aparece sin ninguna raya.
Graciaa por todo.

Contestar
  • Posts del Foro: 3.082

18 jun. 2014 19:44:42 vía App

Lo que tienes que comprobar es el imei del sistema interno del telefono para ver si coincide con el de la pegatina del movil o el de la caja que ya comentas que es el mismo....
Es que si por lo que sea ha ocurrido "algo" y se ha borrado o se ha corrompido es por ese motivo el que vas a tener problemas de acceso a la red movil.
Se comprueba como te dije marcando en el teclado de tu movil la secuencia *#06# y saldrá directamente en tu pantalla el numero imei de tu telefono.

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 7

19 jun. 2014 0:11:33 vía Web

Y en caso q no coincidan que tendria q hacer? De quien seria el problema?
Gracias por toda la información q me estas dando.

Contestar
  • Posts del Foro: 3.082

19 jun. 2014 9:51:43 vía App

Generalmente se suelen borran cuando modificamos el sistema operativo instalando roms modificadas pero si a ti se te borró tu caso es diferente.
No sabria decirte el porque.
El tema del imei es muy importante porque es asi como las companias telefonicas bloquean los teléfonos robados o perdidos para que nadie mas pueda usarlos. (para llamar)

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 1

14 jul. 2014 16:31:53 vía Web

Buenas a todos!

Tengo un problema que no tengo ni idea de como resolver a ver si alguno me puede echar un cable. lo agradecería muchisimo

Hace unos meses me compré un Samsung Galaxy s4 Active. me lo compré liberado porque por temas de trabajo iba a tener que irme en unos meses al extranjero.

Bueno pues esos meses ya han pasado y acabo de llegar a Suiza. Como voy a estar aquí mucho tiempo, he decidido comprarme una tarjeta sim local. Ahora la introduzco y todo bien pero no me deja conectarme a internet de ninguna manera. Puedo usar el wifi, pero una vez que salgo a la calle pierdo mi conexión. Me dice que he perdido la conectividad por no tener conectada la itinerancia, y aunque la conecte nada de nada.

Por favor alguno me sabría decir que hacer??

Mil gracias

Contestar
  • Posts del Foro: 1

22 ago. 2014 14:37:08 vía Web

Miren les cuento yo me compre el celular con una falla. Si apagaba el wifi no volvía a prender se quedaba en color de espera. Un verde más bajito. Tenia que darle un res et de fabrica y solucionado el que me lo vendió me dijo que actualizando se arreglaría. Así lo tuve tiempo no apagaba el wifi y normal. Hasta que lo lleve a un servicio técnico y me dijeron que tenían que cambiar el rom a algo así ahora lo ma lograron más si por al guna razón se me apaga el celular no carga la Red celular me sale el símbolo que le sale ao ustedes por más que busco redes no las detecta lo que hago es darle un res et de fabrica y otra vez tengo señal peto tengo que bajar todas mis aplicaciones otra vez

Contestar
  • Posts del Foro: 1

5 dic. 2014 18:38:27 vía Web

He visto en el foro que usted tubo un probema al mojarse su S4.
No teneia señal. A mi se me mojo y he cambiado la placa de carga y toda la pantalla, el movil enciende pero me pasa lo mismo, podria decirme si lo pudo solucionar?.
Muchas gracias.

Contestar
  • Posts del Foro: 1

3 feb. 2015 17:09:59 vía Web

Hola a todos,
Tuve problemas similares a Ustedes con un samsung S4 mini duos, en cualquier momento la señal se perdia, retornaba, aveces aparecia señal pero cuando se hacia una llamada aparecia no registro en la red. Hice todas las consultas con tecnicos en sitemas, cambiaron cosas de sotfware, nuevas aplicaciones, pero ninguna de esta opciones funciono. Por ultimo tome la decision de cambiar el modulo de señal o antena arriesgando que el telefono se perdiera, pero gracias a esto todo el problema fue solucionado. Conclusion estos telefonos viene con este problema de fabrica, que por una razon o otra para algunaos se magnifica y para otros operan bien. Este cambio me costo $40.000 pesos colombianos (US$17 dolares), para que tengan una idea en otros paises. o unico aqui es buscar un buen tecnico en su area, pero esta fue la unica solucion a ese problema.
Bueno quise dejar aqui mi experiencia, espero que les sirva a algunos. Suerte.

Contestar
  • Posts del Foro: 2

6 may. 2015 11:26:56 vía Web

Hola tengo un problema muy parecido. He comprado un s4 usado sin garantía. Todo bien, pero tiene un problema, aparecen las 4 barritas de señal, perobno recibo internet movil siendo que tengo un contrato de red movil de la misma compañia. Me pueden ayudar por favor estoy muy desesperado.😣

Contestar
  • Posts del Foro: 3.082

5 sept. 2017 0:29:20 vía Web

Marcello Mosallam

tienes que introducir la vpn de la operadora para que tengas internet

Creo que has querido decir APN ¿verdad?

Excusatio non petita,accusatio manifiesta!!!.

Iñaki

Contestar
  • Posts del Foro: 1

29 sept. 2021 1:31:56 vía Web

la respuesta correcta es que la samsung ya tienden a ser hfchis de basura. no hagan perder el tiempo a los usuarios buscando actualizaciones ya que la mayoría cambiamos mascde 5 smartphone... y no pasó algo asi.ahora ya somos muchos con la misma falla... de repente se va la señal y bo reconoce la sim. Conclusión los aparatos estan defectuosos y sería mas recomendable una demanda colectiva, asi lis cambiaran. sin esperar a que exploten (espero sea cosa del pasado y no vuelva a pasar). saludos

Contestar