8 problemas comunes y Soluciones del Huawei Ascend Y300

  • Respuestas:66
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 2.402

25 abr. 2014 17:16:09 vía Web

Hola a todos!

Teneindo en cuenta la enorme popularidad del Huawei Ascend Y300 os ofrezco una guía con una recopilación de algunos problemas habituales y sus soluciones que he podido encontrar:

1) Al encender el teléfono no pasa del logo:

Se trata de un problema grave. Algo que hayas instalado podría haber afectado a la secuencia de arranque del teléfono, aunque también puede haberse estropeado ella sola. Intenta instalar un UPDATE.APP y si no te funciona ninguno para el SAT.

2) El teléfono no enciende ni carga

Prueba a sacar la batería durante unas horas y a volver a ponerla después. Si no funciona, hay que llevarlo al SAT.

Las causas pueden haber sido un fallo eléctrico, una muerte súbita, que hayas flasheado algún zip en la partición del Bootloader o que hayas tocado una parte vital del teléfono. Hay que tener cuidado con lo que se instala, ya que lo que puede valer para otro teléfono en el tuyo puede provocar un caos terrible.

3) Mensaje: “Image Signature Verify Fail":

Esto se debe a que que el recovery original tiene una función para instalar zips con una determinada firma, en este caso debe ser de Huawei. Sin embargo, casi la totalidad de las ROMS oficiales que han sacado tanto los distintos operadores como Huawei para este teléfono, han sido en formato UPDATE.APP, instalables mediante el “Firmware installer” del teléfono y todos tenían un peso considerable.

Un UPDATE.APP nos regenera el Bootloader completamente, por eso se usan para solucionar el 90% de los problemas.

En este caso no tenemos salvación ninguna a no ser que exista la compilación que hemos intentado instalar en formato UPDATE.APP o bien una superior, ya que todos los demás UPDATE.APP van a dar error en la instalación. En el caso del modelo de Orange no hay UPDATE.APP de la compilación B195 ni hay ninguna compilación superior en formato UPDATE.APP, por lo que debemos de llevarlo al SAT para que nos lo arreglen, y por supuesto, hacer como que no sabemos lo que ha pasado si nos someten al tercer grado.

4) La pantalla se pone en rosa al instalar UPDATE APP:

Si intentamos instalar un UPDATE.APP mediante el método forzado (VOL+ VOL- y POWER) y sale una pantalla rosa en vez de la pantalla de instalación de firmware, significa que, o bien la tarjeta SD está corrupta o en mal estado, o que hemos ubicado la carpeta dload que contiene al UPDATE.APP, de manera incorrecta o en la SD incorrecta (Distinguir entre SD interna y SD externa).

Debemos asegurarnos de que la carpeta dload está ubicada en la raíz de la tarjeta SD externa (si no tenemos SD externa la ubicamos en la interna) y que dentro de la misma se halla el UPDATE.APP en cuestión. De esta manera, la próxima vez que intentemos instalarlo nos saldrá por fin la pantalla de instalación en lugar de ponerse la pantalla rosa.

5) La pantalla se pone en azul:

Después de tocar algunas cosas del sistema que no debían o realizar procesos y modificaciones sin tener ni idea de lo que están haciendo, a algunos usuarios les ha salido una pantalla azul en la que el móvil se congela y no pasa de ese punto. En este caso, usaremos el último recurso que es el de la instalación de un UPDATE.APP.

6) El teléfono no pasa del logo inicial

En primer lugar hay que comprobar que nos deja entrar en el recovery. Para ello tenemos que pulsar VOL+ y POWER a la vez hasta que entremos en recovery. Entonces, hacemos un wipe data/factory reset y un wipe cache y reiniciamos, con suerte puede haberse arreglado. Si tenemos un Custom Recovery hacemos dichos wipes e instalamos/reinstalamos una Custom ROM.

Si nada de esto funciona...

Lo que debemos de hacer es asegurarnos de qué modelo tenemos (Y300-0100, Y300-0151, G510-0200, G510-0100, etc) y cuál fue el último UPDATE.APP que instalamos, o en caso de no haber instalado ninguno, cuál nos venía de fábrica (da igual que en el momento del brick tuviésemos una Custom ROM, ya que el firmware base, vamos, el que importa, es el último oficial instalado).

Dependiendo del modelo que tengamos de los anteriormente citados, procederemos a buscar y descargar el UPDATE.APP correspondiente a nuestro modelo, y cuyo número de compilación sea igual o superior al que teníamos instalado. También debe corresponder a la compañía/operadora de la ROM que nos venía de serie o del último UPDATE.APP que instalamos.

Es decir, deberemos instalar un UPDATE.APP de nuestra compañía teléfonica (Vodafone, yoigo...) cuyo número de compilación sea igual o superior al número de compilación de la ROM original, o en su defecto, podemos instalar un UPDATE.APP internacional provisto directamente por Huawei (la B175) que en la mayoría de casos nos servirá, aunque no en todos.

Para instalarlo lo que tenemos que hacer es descomprimir la carpeta dload en la raíz de la tarjeta SD externa (si hay dos dload, escogemos la que más tamaño ocupe) y después, con el teléfono apagado pulsamos a la vez la combinación VOL+ VOL- y POWER hasta que nos salga la instalación de firmware. Si no nos sale la instalación, quitamos la batería 10 segundos, la volvemos a insertar y volvemos a intentarlo.

Este es el último recurso que hay para intentar resucitar nuestro teléfono, si esto no funciona tenemos que llevarlo al SAT obligatoriamente.

7) El recovery no deja instalar nada

Seguramente al intentar instalar un zip por el recovery te saldrá un mensaje como:

E:Can't open /sdcard/root.zip (bad) Installation aborted.

Si esto se debe a que los zips están mal descargados, tendreís que descargar el zip o los zips desde otro aparato (desde el móvil, PC, otro PC, tablet, etc), meterlo/s en la SD y volver a intentar instalarlo/s. Si lo que ocurre es que la tarjeta SD corrompe los archivos, entonces tendremos que formatearla o reemplazarla por otra. Para quedaros más tranquilos podéis mezclar las dos solcuiones, descargar el zip desde otro aparato y meterlo en otra tarjeta SD, de esta manera comprobaréis si el recovery os deja instalar zips.

Si las soluciones anteriores no sirven, el fallo podría estar en el recovery ya que este, o es una versión antigua, o está corrupto o mal instalado. En este caso nos descargaremos la versión más reciente de los recoveries estándar actuales (TWRP y CWM) y lo instalaremos por Fastboot (obviamente porque el recovery no te deja instalar zips).

Si aún así sigue fallando, aunque es difícil, probablemente el problema resida en que la partición del recovery o alguna otra esté corrupta, así que usaremos el último recurso que es el de la instalación de un UPDATE.APP.

8) Se queda estancado en el bootanimation

Aclaración previa: El Splash Screen es el logo, lo primero que vemos al encender el teléfono; O bien de Huawei, o bien de Yoigo, o bien alguno personalizado que hayamos puesto.

El Bootanimation, por su parte, es la animación que vemos después del logo, la cual pertenece exclusivamente a la ROM que hayamos instalado o estemos usando. Esto no depende del teléfono ni del fabricante (a no ser que estemos usando una ROM oficial de Huawei).

A algunos os puede haber pasado que el dispositivo se quede demasiado tiempo pillada en el Bootanimation. Esto es normal si es la primera vez que iniciamos una ROM que acabamos de instalar o si acabamos de hacer un wipe data/factory reset, ya que la primera vez tiene que “desplegar” todo el sistema operativo en la memoria y prepararlo para nuestro uso.

Pero si vemos que el Bootanimation se queda más de 5 minutos sin que el sistema operativo no acaba de cargar, entonces sí hay un problema.

Solución: en primer lugar tenemos que ir al recovery y hacer un wipe data/factory reset y un wipe cache y/o dalvik cache si tenemos un Custom recovery. Después reiniciamos y volvemos a esperar unos 3 ó 4 minutos a ver si por fin carga el sistema operativo. En caso de que siga sin pasar de la animación, eso significa que hemos instalado o hemos hecho algo erróneo como un zip incompatible o de otro móvil o algo que hemos tocado en el sistema de archivos que no le deja arrancar, como modificar algún valor, etc. Lo que debemos de hacer es entrar al recovery, hacer todos los wipes (data, system y dalvik cache) y reinstalar la ROM tal y como lo indique el autor de la misma.

Si aún así sigue ocurriendo, debemos recurrir, una vez más, al último recurso, la instalación de un UPDATE.APP.

Eso es todo!

Espero que estas soluciones os sirvan para resolver vuestros problemas.

Un saludo!

— modificado el 29 abr. 2014 18:41:31

Roger A. S.TYPIXcarlos cuaujuan baquezeaMaster-larrLaura Montoya

Contestar
  • Posts del Foro: 1

14 may. 2014 18:43:58 vía Web

Buenos días

Tengo un Huawei Y 300 0151 y hace unos días y se reiniciaba y quedaba en el logo de huawei, le reinstale el Androi pero me queda desactivo el wifi y la red móvil, cuando intento activar el wifi se reinicia el el sistema y se vuelve a quedar en el logo, he repetido este procedimiento varias veces y pasa lo mismo.

cuando dejo desactivo el wifi el teléfono funciona bien, pero la red móvil también queda desactiva.

Agradezco cualquier información acerca de este problema

muchas gracias

Contestar
  • Posts del Foro: 1

2 jul. 2014 18:25:15 vía Web

Buenos dias

Tengo un Huawei Y 300 liberado y me presenta un problema es cuando tiene una llamada en curso se queda sin audio aun estando la llamada activa mi linea es de movistar.

Agradezco cualquier información acerca de este problema

muchas gracias:)

Contestar
  • Posts del Foro: 1

27 jul. 2014 19:41:03 vía Web

Hola Alejandro, lo primero darte las gracias por tu aportación con tutoriales como usuario nuevo, son de mucha ayuda.

Yo tengo uno de los problemas que mencionas en tu hilo.

Mas concretamente el 4.

Ha sido por intentar desbloquear el botloader (Tengo el codigo de Huawey Y300 - 0100)

Pero yo no ubique nada, todo fue siguiendo un tutorial de HTCmania.

El tema es. ¿ Como soluciono la pantalla rosa y rooteo mi telefono ?

Muchas gracias.

Te dejo los pasos que segui. Es un hilo de HTCmania

showthread.php?t=584347

Contestar
  • Posts del Foro: 1

3 sept. 2014 21:31:26 vía Web

Hola, mi telefono Huawei Y300 0151 se quedaba pegado en el logo de "Movistar", le hicieron un reset de Vol+ y power, y se quedo en

"Formatting /data...
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
mount 'data' fail.
Formatting /cache...
Formatting /HWUserData...
mount 'data' fail.
file backup success"

y no sale de ahi. Algun consejo? lo lleve a un tecnico y me dijo que no pudo hacer nada, que era la "placa", quisiera saber otra opinion, gracias.

Daniela Duquevalentina diaz

Contestar
  • Posts del Foro: 2

12 sept. 2014 20:23:25 vía Web

tengo un gran problema con el y300-0151 UPDATE.APP (B170) esta para tigo El Salvador.
Me vendieron este aparato por que tenia Falla de aplicaciones se cierran todos los procesos, no puedo hacer cambios e los ajustes no los guarda no puedo activar el modo depuración, ni ningun otro cambio, no puedo borrar la cache del sistema No esta Root El recovery Es el original El que no Trae para hacer backup, No funciona el el restablecimiento de fabrica ya que solo se reinicia nada mas, no me desbloquea el telefono ya tengo el codigo y nada siempre sigue bloqueado ya intente y descarge sin fin de UPDATE.APP alguna otra idea

Contestar
  • Posts del Foro: 1

28 sept. 2014 3:21:07 vía Web

jajajajaj tuve suerte en el punto 6 :v gracias!! mi huawei g510 revivio!!!
""""6) El teléfono no pasa del logo inicial
En primer lugar hay que comprobar que nos deja entrar en el recovery. Para ello tenemos que pulsar VOL+ y POWER a la vez hasta que entremos en recovery. Entonces, hacemos un wipe data/factory reset y un wipe cache y reiniciamos, con suerte puede haberse arreglado. Si tenemos un Custom Recovery hacemos dichos wipes e instalamos/reinstalamos una Custom ROM.
Si nada de esto funciona...
Lo que debemos de hacer es asegurarnos de qué modelo tenemos (Y300-0100, Y300-0151, G510-0200, G510-0100, etc) y cuál fue el último UPDATE.APP que instalamos, o en caso de no haber instalado ninguno, cuál nos venía de fábrica (da igual que en el momento del brick tuviésemos una Custom ROM, ya que el firmware base, vamos, el que importa, es el último oficial instalado).
Dependiendo del modelo que tengamos de los anteriormente citados, procederemos a buscar y descargar el UPDATE.APP correspondiente a nuestro modelo, y cuyo número de compilación sea igual o superior al que teníamos instalado. También debe corresponder a la compañía/operadora de la ROM que nos venía de serie o del último UPDATE.APP que instalamos.
Es decir, deberemos instalar un UPDATE.APP de nuestra compañía teléfonica (Vodafone, yoigo...) cuyo número de compilación sea igual o superior al número de compilación de la ROM original, o en su defecto, podemos instalar un UPDATE.APP internacional provisto directamente por Huawei (la B175) que en la mayoría de casos nos servirá, aunque no en todos.
Para instalarlo lo que tenemos que hacer es descomprimir la carpeta dload en la raíz de la tarjeta SD externa (si hay dos dload, escogemos la que más tamaño ocupe) y después, con el teléfono apagado pulsamos a la vez la combinación VOL+ VOL- y POWER hasta que nos salga la instalación de firmware. Si no nos sale la instalación, quitamos la batería 10 segundos, la volvemos a insertar y volvemos a intentarlo.
Este es el último recurso que hay para intentar resucitar nuestro teléfono, si esto no funciona tenemos que llevarlo al SAT obligatoriamente.""""
recomendado!!
:D :D :D :D

— modificado el 28 sept. 2014 3:22:43

Contestar
  • Posts del Foro: 1

3 oct. 2014 16:52:28 vía Web

Alejandro Alonso Nieto

Buen dia Alejandro!! tengo una consulta que me tiene loco y no se que hacer.. Mi esposa tiene un Huawei Y300 liberado... hace poco fue de viaje a Republica Dominica.. y cuando regreso a Venezuela el celular no ha querido levantar mas el 3g o H.. e intentado resetearlo de fabrica, borre los apn.. los reestableci por defecto y los cree nuevamente de manera manual y no consigo que se arregle... Que se puede hacer en ese caso?? ah por cierto su rom es la original del equipo. ayudame por favor!!! gracias de antemano!!

Contestar
  • Posts del Foro: 1

8 oct. 2014 2:54:06 vía Web

disculpa tengo un prblema y es que no tiene rom mi huawei y300 y tengo los update app pero no me deja instalarlos, necesito ponerle alguna rom?

Contestar
  • Posts del Foro: 1

8 oct. 2014 12:41:19 vía Web

buenos dias tengo un Y300 y la pantalla de pronto qeuedo negra el prende y todo y pero grafica, lo lleve a servicio tecnico y me dijeron que era la pantalla, la compre nueva se la instalaron y sigue el mismo problema el prende y recibe llamada pero no grafica nada la pantalla me pódrian ayudar con esa falla gracias

Contestar
  • Posts del Foro: 1

8 oct. 2014 17:18:52 vía Web

Hola Alejandro,

en primer lugar, felicitarte por el trabajo que has hecho.

Te voy a exponer, mi caso,a ver si tú, que esta claro que tienes mucha más idea, me puedes ayudar porque me estoy volviendo loco. Hace unos días me ha cadio un poco de cerveza (muy poco) sobre el teléfono y al día, siguiente dejo de funcionar táctil (por supuesto lo seque inmediatamente). Lo he desmontado y limpiado a conciencia (con acetona que era lo que tenía), tambien le he cambiado el cristal, pensando que tal vez fuese un problema con su conector, pero nada...sigue sin funcionar.

Por otro lado, el teléfono, parece funcionar correctamente, enciende, conecta al wifi, descarga, calidad de pantalla ok,etc...

¿Tienes idea lo le puede pasar? ¿Alguna recomendación?

Gracias de antemano.

Un abrazo.

Contestar
  • Posts del Foro: 1

25 oct. 2014 20:26:18 vía Web

hola amigo... Lo que ocurre es que andaba en mi cell y repentinamente se apago, lo prendi andube un minuto y se volvio a apagar, nuevamente lo prendi y ocurrio lo mismo de ahi ya no prendio mas, pero cuando lo conecto al cargador ,enciende pero unicamete se queda en el logo de la operadora se apaga y a los segundos vuelve a salir el logo y asi se mantiene sin pasar del logo... que hago ayuda porfavorr.....

Contestar
  • Posts del Foro: 2

28 oct. 2014 1:18:26 vía Web

Hola, tengo un HUAWEI y300-0100. Tengo cargada una ROM de INFINITY. Ahora quisiera volver a la ROM original, ¿cómo puedo hacerlo?
Gracias

Contestar
  • Posts del Foro: 1

2 nov. 2014 18:25:13 vía Web

Hola Alejandro, quería preguntarte si sabes por qué cuando me llega una llamada en el Huawei Ascend Y300 tengo que desbloquear la pantalla y luego descolgar. No puedo descolgar sin desbloquear. Si alguien sabe la respuesta que me lo manden al correo elenalopezbarrera85@gmail.com ,me ayudarían mucho, gracias.

Contestar
  • Posts del Foro: 1

3 nov. 2014 23:57:30 vía Web

hola yo tengo un problema con mi huawei y 300 es que me piensa a salir la aplicasion se detuvo y me piensa asalir en toda las aplicaciones y no me deja hacer nada lo e formateado fhasheado le echo de todo y sigue igual y no se deja borrar nada ni instalar aplicaciones

Norma Ramirez

Contestar
  • Posts del Foro: 1

19 nov. 2014 22:05:03 vía Web

hola alejandro te hago una consulta.
donde puedo encontrar un SAT cercano.??
yo vivo por Berazategui

Contestar
  • Posts del Foro: 1

20 nov. 2014 17:37:09 vía Web

buenos dias hermano alejandro alonso nieto una pregunta tengo un huawei Y300 tengo un problema que es mi teléfono voy a entra en cualquiera aplicación me sale una ventana con una mensaje diciendo por ejemplo lamentablemente bbm se detuvo y a si todas las aplicaciones me dice lo mismo intento reiniciarlo de fabrica pero no se logra nada el teléfono enciende normal como si lo apago y luego prenda. que me sugieres tu mi hermano?

Contestar
  • Posts del Foro: 1

12 dic. 2014 23:11:32 vía Web

Hola, buenas noches dias o tardes, escribo porque presento un problema con mi equipo le di reset donde pulso la tecla de mas y power le direset hice el procediiento como le he visto en varios ocasiones y ahora mi telfo enciende normal hasta el logo de huawei ascend y luego me sale
formatting /cache..
1:the cache size is 0
2:the data size is 37
3:data_size us bigger
file backup fail

de alli no pasa lo he dejado por largo rato para ver si avanza pero nada solo llega hasta alli, me podria spor favor orientar q debo hacer? o que es lo que tiene para tratar de buscar un tutorial y hacer lo posible de solucionarlo, gracias y perdona la molestia.

Contestar
  • Posts del Foro: 3

5 ene. 2015 5:54:47 vía Web

Buenas, tengo acá un Huawei Ascend G510, lo compre y funcionaba todo perfecto, pero como no me gustaba la rom de huawei, decidí actualizarlo y ponerle otra rom. Luego de esta actualización comenzó a fallar el táctil de la pantalla, he probado algunas rom y aun no funciona, o sino, funciona unos minutos y luego se vuelve a colgar. Los botones físicos como el de apagar y volumen funcionan perfectamente, solo es el táctil de la pantalla. Pero tengo la impresión de que es un problema de software porque antes de la actualización funcionaba todo perfecto. Quisiera saber su opinión a ver que podrá provocar este problema o si a alguien mas le ha pasado. Saludos.

Contestar
  • Posts del Foro: 675

5 ene. 2015 7:12:15 vía App

Intentaste volver a la primera rom para verificar?

Never look down on anybody unless you're helping them up.

Contestar
  • Posts del Foro: 3

5 ene. 2015 7:21:57 vía Web

Iván At.

Intentaste volver a la primera rom para verificar?

Estoy en eso pero he probado algunas como la de cyanogen y el tactil no funcionaba. En estos días le instalaron una oficial pero creo que era la del G510-0200 y funciono bien un momento y cuando lo termine de configurar, dejo de funcionar nuevamente.

Agradecería si me pueden enviar algún link con la versión oficial para este modelo.

Contestar
  • Posts del Foro: 1

20 ene. 2015 18:27:06 vía Web

Hola a todos soy nuevo mi problena con el huawei y300 es que por un posible virus o algo mas andaba lento y con errores. Hace unos dias decidi hacer hard reset pero no sin antes hacer copias de seguridad con el backup pero el problema es que ya no puedo recuperarlas me aparecen los archivos pero si quiero recuperarlos me dice que estan dañados tengo mucha informacion impprtante y no se como recuperarlos ayuda porfavor

Contestar
  • Posts del Foro: 2

25 ene. 2015 22:17:45 vía Web

Hola, tengo un Huawei Y300 y se me ha desinstalado solo del móvil la aplicación WhatsApp, la volví a instalar pero no sale en el escritorio y no consigo abrir, le agradezco cualquier apoyo. un afable saludo.

Contestar
  • Posts del Foro: 2

10 feb. 2015 10:27:18 vía Web

Amigo intente instalar el UPDATE APP pero me salio un error y no pude actualizar el firmware. Ahora mi teléfono se queda en negro, no prende ni hace nada.

Contestar
  • Posts del Foro: 2

10 feb. 2015 10:31:02 vía Web

Intente instalar el firmware a mi teléfono por que al encenderlo se quedaba en el logo de huawei, pero me salio un error en la instalación. Luego descargue otro firmware desde la pagina oficial de huawei e hice los mismos procedimientos y ahora no quiere ni encender, ni instalar el firmware ni nada.

AYUDA!!!

Contestar
  • Posts del Foro: 1

7 mar. 2015 4:08:47 vía Web

hola! he leido por todos lados este tipo de POST ya que tengo un huawei tambien que me aparece lo mismo y no se aun si tiene arreglo, tal vez me contestas si lo solucionaste y de que forma! GRACIAS DE ANTEMANO

Contestar
  • Posts del Foro: 1

13 mar. 2015 14:37:26 vía Web

Tengo un huawei ascend y300
mientras estaba entre aplicación y aplicación el tlf se quedo colgado con el botón de "home"
reinicie,luego de eso no logro que funcionen los botones de "return" "home" y "menu"
se iluminan mas no cumplen con su función.

Alguna idea?

Contestar
  • Posts del Foro: 1

8 abr. 2015 17:10:58 vía Web

Hola por favor quisiera que me digas una solucion...veras yo iva a instalar una rom en el huawei y300 y la rom si era para ese terminal pero cuando le iva a instalar desde el modo recovery me decia failed y desde ahi ya no puedo acceder al sistema operativo y cuando prendo solo entra al modo recovery y ya intente con reboot y esas cosas pero no sirve Por favor ayudame!!!!

Contestar
  • Posts del Foro: 1

12 abr. 2015 14:05:10 vía Web

Hola buenas tengo un problema.
Me he metido en el recovery y he reiniciado el sistema de fabrica y cuando hace el reseteo se queda con el OK puesto como que ha hecho el reseteo pero no pasa de ahi y la barra de abajo que se muve esta parada
Que puedo hacer para solucionarlo?
Muchas Gracias

Contestar
  • Posts del Foro: 1

28 abr. 2015 17:48:35 vía Web

Hola a todos tengo un teléfono huawei y300 0151 y me aparece os supersu new ayuda por favor :-( :-) :-D

Contestar
  • Posts del Foro: 1

30 abr. 2015 0:41:04 vía Web

Amigo millll gracias me funciono lo del wipe data/factory reset y un wipe cache y reiniciar...... primera vez le pasa eso a mi cel, y me sirvio de gran ayudaaaaaa millll gracias...... ¡SUPER RECOMENDADOO! :*

Contestar
  • Posts del Foro: 1

5 may. 2015 2:37:56 vía Web

Hola que tal, yo tengo un Y530 y no puedo instalar el UPDATE.APP dice que no esta firmado... Me gustaría que me pudieran ayudar. ¡Gracias!

Contestar
  • Posts del Foro: 1

6 may. 2015 6:03:17 vía Web

Me puedes ayudar esque mi huawei ascend y300 cuando descargo una aplicacion el telefono por si solo se sale de la aplicacion me sucede con todas menos con applock y whattsapp y tambien me sucede cuanto intento ingresar a las configuraciones para activar el wifi- portatil y se sale solo. Al inicio pense que era un virus y utilice todos lo antivirus de play store y ninguno detecto nada y despues lo que hize fue desintalar la aplicacion y depues volverla a instalar y seguia igual entonces probe con un borrado cache de la memoria y menos.
Entonces te escribo para pedir tu ayuda.

Contestar
  • Posts del Foro: 1

4 jun. 2015 2:47:34 vía Web


hola gabriel bric por fin que hiciste tambien tengo un huawei y300 con
el mismo problema pudite solucionar lo tuyo(danger)


Contestar
  • Posts del Foro: 1

12 jun. 2015 5:47:51 vía Web

!Hola¡
yo tengo un huawei Y300 y no me deja abrir ninguna aplicacion me dice que
se detuvo y ya lo formate y sigue igual

Contestar
  • Posts del Foro: 1

3 jul. 2015 8:07:16 vía Web

hola tengo un celular huawei y300 y tengo un problema grande .. pues tengo el celular bloquiado con patron y no me lose aparte de eso se reinicia solo constantemente y cuando lo voy a resetear en fabrica no me da dice q completado pero todo sigue igual con el patron por favor alguien q me colabore muchas gracias

Contestar
  • Posts del Foro: 1

11 ago. 2015 8:39:26 vía Web

Eso es lo mismo que me pasa con mi huwei g510.

¿pudiste encontrar una solución???...

Gracias

hola amigo... Lo que ocurre es que andaba en mi cell y repentinamente se apago, lo prendi andube un minuto y se volvio a apagar, nuevamente lo prendi y ocurrio lo mismo de ahi ya no prendio mas, pero cuando lo conecto al cargador ,enciende pero unicamete se queda en el logo de la operadora se apaga y a los segundos vuelve a salir el logo y asi se mantiene sin pasar del logo... que hago ayuda porfavorr.....

— modificado el 11 ago. 2015 8:47:07

Contestar
  • Posts del Foro: 130

18 ago. 2015 17:22:34 vía Web

Mi mujer tiene uno, este post nos ayudará mucho muchas gracias!!

Una ayudita no cuesta nada, darle a me gusta significa mucho

Contestar
  • Posts del Foro: 1

5 nov. 2015 17:22:43 vía Web

tengo un Huawei Y330-U5 :
sale el logo de la compañia, y luego sale el logo de Huawei y no pasa de eso que devo de hacer porfavor..?

cualquier informacion buscarme porfavor

Contestar
  • Posts del Foro: 1

24 nov. 2015 21:00:35 vía Web

Tengo el mismo problema con el mismo tipo y modelo de teléfono y compañía el recovery no ase los wipes ni deja instalar nada

Contestar
  • Posts del Foro: 1

29 nov. 2015 22:33:44 vía Web

Hola tengo 2 problemas con mi Android Huawei y 330
El primero es que solo le pongo la batería y enciende solo y el segundo esque de repente se queda sin señal ya intente con ariza patch .. pero me dice que es.solo para Samsung ... alguien que me ayude por favor

Contestar