SIN COMANDOS

  • Respuestas:56
  • Posts del Foro: 4

13 abr. 2015 2:51:32 vía Web

hola, tengo una tablet tech pad 781+, y le hice un recovery y ahora ya no entra al sistema, vuelvo a entrar a recovery y aparece una leyenda que dice "sin comandos"...cómo reinstalo estos comandos?.....gracias de antemano

— modificado el 25 sept. 2015 19:45:45 por el moderador

Contestar
  • Posts del Foro: 33

13 abr. 2015 4:16:05 vía App

Pedro Hidalgo Ramirea

HOLA, TENGO UNA TABLET TECH PAD 781+, Y LE HICE UN RECOVERY Y AHORA YA NO ENTRA AL SISTEMA, VUELVO A ENTRAR A RECOVERY Y APARECE UNA LEYENDA QUE DICE "SIN COMANDOS"...CÓMO REINSTALO ESTOS COMANDOS?.....GRACIAS DE ANTEMANO

¿Qué pasó con las reglas del netiquete?

Lalo RDZ RMZ

Contestar
  • Posts del Foro: 3.082

14 abr. 2015 2:51:36 vía App

Hola Pedro:
Intenta escribir en minusculas en el foro ya que digamos es una norma no hacerlo con mayusculas.
Respecto a tu problema: Cuando dices sin comandos ¿Te aparece el muñequito Android tumbado en el suelo con un simbolo de admiración rojo?.¿Es eso junto a las palabras sin comandos?

Excusatio non petita,accusatio manifiesta!!!.

Danny Hernández

Contestar
  • Posts del Foro: 3.082

15 abr. 2015 1:00:34 vía App

Eso es que aun no has entrado en el modo Recovery.
Cuando estés en ese punto dejas pulsado boton power y sin soltarlo le das una pulsación al boton Volumen +
Prueba a ver su eso te funciona y entras al modo recovery con sus opciones.
Luego ya en el modo recovery actua como creas conveniente.

— modificado el 15 abr. 2015 1:02:18

Excusatio non petita,accusatio manifiesta!!!.

Jaides Jose Gonzalez JimenezAquiles GuaramaimaAlejandro MorenoOscar JaredarpcBertin Flores QuinteroKlezi LCEzequiel Gu

Contestar
  • Posts del Foro: 4

15 abr. 2015 21:01:27 vía Web

Mauri Giunta, gracias por tu opinión, pero si puedo entrar al menu RECOVERY, pero una vez ahi, el logo de ANDROID esta caído y encima de él un signo de admiración y abajo de él una leyenda que dice SIN COMANDOS.....todos los menus de RECOVERY FUNCIONAN, pero ya no hacen su trabajo correspondiente porque ya NO HAY COMANDOS.....ya intente de otros tres modos: con el programa MULTITOOL y nada, después con el procedimiento de PhoenixCard y cuando inserto la SD la tablet queda bloqueada NO ENCIENDE, pero quita la SD y si enciende; posteriormente con el procedimiento de LiveSuitPack en este la tablet prende pero no reconoce la SD....que hacer ahora?...no lo sé...gracias por tu opinión te lo agradezco....

Contestar
  • Posts del Foro: 3.082

16 abr. 2015 0:41:06 vía App

Uno aqui hace lo que buenamente sabe o puede aportar.Estare atento y si descubro algo te lo comento.

Excusatio non petita,accusatio manifiesta!!!.

Contestar
  • Posts del Foro: 1

26 ago. 2015 3:36:52 vía Web

gracias que encontre este comentario me salia igual que el e hice eso, cuando me aparece el muñequito con la leyenda sin comandos apreto el boton power y sin soltarlo vol+ y efectivamente entra al menu de recovery...gracias man llevo 2 horas buscando sobre eso y no encontraba nada de nada

Contestar
  • Posts del Foro: 1

19 sept. 2015 17:13:06 vía Web

hola a mi también me salía "sin comandos" y después de probar varias combinaciones logre pasar apretando volumen+ y volumen- al mismo tiempo y sin soltar el botón power

Contestar
  • Posts del Foro: 1

23 sept. 2015 0:37:39 vía Web

Hola:
no saben que tengo que hacer si mi tablet dice: now send package you want to apply to the device with "sdb sideload filename
Por favor responde

— modificado el 23 sept. 2015 0:39:06

Leidiry Peña

Contestar
  • Posts del Foro: 1

1 oct. 2015 4:17:54 vía Web

hola, a mi me pasa exactamente lo mismo... intente presionando volumen + y power alterando el orden y nada... sigue apareciendo sin comando... esta demasiada lenta mi tablet y necesito eliminar el cache... favor si alguien puede ayudar... estaré eternamente agradecida.

Contestar
  • Posts del Foro: 1

17 dic. 2015 6:48:39 vía Web

HOLA!
Pedro HIdalgo Ramirea pudiste obtener algun resultado o solucion? tengo el mismo problema ayudame porfavor!

Contestar
  • Posts del Foro: 1

17 dic. 2015 14:18:14 vía Web

Hola a mi lo que me pasa es que estaba actualizando mi wiko y cuando iba a instalar la actualización me apareció el android con el símbolo rojo y abajo sin comando y no me deja encender el dispositivo pero me deja acceder al menú ese para resetear y todo pero después si lo reseteo me pasa lo mismo no me deja encender el movil . siempre me sale el android sin comandos y no se que hacer pd: soy root

Contestar
  • Posts del Foro: 1

18 dic. 2015 19:40:17 vía Web

eso me pasa a mi, aparte que al salir el menu de los comandos o no se, no me lee el boton de vol+ osea es imposible seleccionar una opcion como hago?.. y si prende luego de varios intentos no me lee los botones de vol+ ni de power tengo un zte v5

Contestar
  • Posts del Foro: 1

17 ene. 2016 22:23:37 vía Web

Hola, hace días q estaba con este problema de q mi android decía sin comandos, esto fue después de resetearlo, tuve q instalar sus drivers nuevamente, tengo un teléfono chino: Posh Orion Pro, modelo X500A MTK6582, investigué bastante como hacerlo y tras un par de días de buscar información y ver tutoriales hoy lo conseguí. Había copiado las páginas y pegado en este comentario pero el foro no me lo permitió, así q solo les puedo dejar sus nombres y donde encontrarlas. Les recomiendo para conseguir esto descargar la ROM de su celular en la página Needrom, también descargar el flash tool para cada dispositivo correspondiente, q está también donde descargan su ROM. Luego les recomiendo buscar en youtube el tutorial llamado"Instalar ROM en cualquier celular chino (MTK)" para tener una idea de como instalarlos, el mío es chino y por eso ví este video, pero si no es chino x lo menos tienen una idea de que buscar. Si tienen problemas y no les reconoce el dispositivo ver también este tutorial "Drivers para cualquier dispositivo android y root facilmente" si su PC es de 32 ver este video "Descargar e instalar driver MT65XX android phone" que también es para celulares chinos pero se hacen una idea de como hacerlo, descarguen el programa de usb_driver que allí les dice si lo necesita, si tienen un cel MTK descarguen el paquete "All MTK usb drivers rar" que ya viene con el archivo usb_driver, solo tienen q descomprimirlo con winrar. Espero tengan suerte y puedan lograrlo, yo estoy muy felíz x haberlo hecho sin la necesidad de pagar nada je. Saludos gente, soy nuevo aquí, me registré solo para darles mi solución y mi ayuda.

DikoRoxs HagelWill OsorioRj estevez

Contestar
  • Posts del Foro: 1

22 ene. 2016 16:52:48 vía Web

oye, hermanaso gracias de verdad me sirvio crei por perdido mi tlf....
gracias nuevamente!!!!!!!!!!

Contestar
  • Posts del Foro: 1

15 feb. 2016 14:11:46 vía Web

Tengo exactamente el mismo problema que tú, rootee mi wiki bloom hace ya un año, y tras "actualizarlo" me sale ese mensaje aunqu me deje ir al menú de recovery. Ya has encontrado solución para tu teléfono??

Contestar
  • Posts del Foro: 1

1 mar. 2016 0:10:37 vía Web

hola a mi me paso lo mismo tengo un azumi A35C lite y soy root .le di actualizar y me aparecio error y desde ai me aparece

sin comandos . ya intente todas las conbinaciones y
... ayuda porfaa :(

Contestar
  • Posts del Foro: 1

12 mar. 2016 20:06:55 vía Web

Acabo de resolver el problema pulsando los botones de subir y bajar el volumen a la vez sin soltarlos hasta que entre en el recovery, y he podido restaurar de fabrica el dispositivo funcionando perfectamente.
un saludo

Contestar
  • Posts del Foro: 2

5 may. 2016 18:50:09 vía Web

¡Buenas! Tengo un BQ Aquaris 4.5, hoy mismo me saltó una notificicación de actualización de android y yo acepté, despues de tener que reiniciar el telefono para que se completara la actualización, cuando se iba a encender me sale el famoso muñeco del android tumbado con el signo de exclamación y "sin comandos". No me deja encnder el móvil, me pone eso todo el tiempo, por mucho que lo reinicie y todo sigue poniendo eso al encenderse. He visto que puedo entrar al menú recovery pero yo no controlo de eso, no quiero instalar nada, solo quiero poder volver a encender mi teléfono. Espero respuesta, gracias. (PD: No tengo ni idea de recovery asi que explicarmelo paso a paso)

Contestar
  • Posts del Foro: 1

17 may. 2016 22:15:28 vía Web

HE COMPRADO UN BQ PERO TENGO QUE HACER HARD RESET SIN RECOVERY. COMO LO HAGO? GRACIAS

Contestar
  • Posts del Foro: 1

6 jun. 2016 18:37:08 vía Web

hola espero me puedan ayudar tengo un telefono hisense me pidio actualisar sistema lo hice despues aparecio error y ahora dice sin comandos como lo destrabo ya lo resete y sigue igual,por favor alguien que me oriente

Contestar
  • Posts del Foro: 1

20 jun. 2016 23:46:45 vía Web

tienes que apagarlo luego presionar el boton de power y volumen me nos al mismo toiempo temantenerlos presionadoshasta que te salga un menu y probar las opciones

Contestar
  • Posts del Foro: 1

11 ago. 2016 11:36:06 vía Web

Mira a mi me paso lo mismo que el me sale sin comandos y el adb no me lo coje y cuando hago lo que tu dices mi movil se reinicia constantemente

Contestar
  • Posts del Foro: 1

31 ago. 2016 1:36:17 vía Web

hola tengo un huawie m931 pero sole se queda en el logo y no coje no comandos ni cable usb como lo arreglo porfa

Contestar
  • Posts del Foro: 1

11 dic. 2016 5:56:51 vía Web

Hola Carlitos Loyola sé que hace mucho q hiciste tu comentario pero hoy soy yo el que tiene el mismo problema. pudiste solucionar algo? o alguien que me pueda asesorar?

Contestar
  • Posts del Foro: 1

12 dic. 2016 13:53:38 vía Web

bueno, por ejemplo. Yo tengo un Bmobile AX512, y se me cayó hace mucho entonces se le cayó el botón de encendido, desde entonces nunca se me había apagado hasta el día de hoy, y como no tiene botón de encendido y se me apago pero tiene toda su batería me preguntaba si había otra manera de encenderlo sin tener que usar ese botón

Contestar
  • Posts del Foro: 1

12 feb. 2017 7:13:04 vía Web

Hola alguien que por favor me ayude mi teléfono dice lo mismo de no hay comandos te intentado de todo pero mi teléfono empeoro y ahora no me permite el paso a mis ajustes quiero entrar y me saca no me deja hacer nada e intentado de todo y no funciona por favor alguien quiere me ayude por favor

Contestar
  • Posts del Foro: 1

12 abr. 2017 21:31:43 vía Web

tengo un lg pro lite 4.4.2 sin root y quisiera saber las combinaciones de tecla
para entrar en el menu recovery ya que estoy sin comando por favor ayuda

Contestar
  • Posts del Foro: 1

3 jul. 2017 20:04:19 vía Web

buenas, disculpe mi teléfono (J1 ace) no arranca luego de la pantalla NINGUN COMANDO, ya realice todos los pasos para el formateo del teléfono pero no funciona, ¿como puedo continuar? gracias

Contestar
  • Posts del Foro: 1

31 jul. 2017 4:43:36 vía Web

A mi me pasa lo mismo, pero si puedo entrar al menú. El problema es que cuando selecciono la opción, me vuelve al sin comandosimage

Contestar
  • Posts del Foro: 1

10 ago. 2017 23:06:37 vía Web

muchas gracias por el dato, me resolvieron la misma duda

Contestar
  • Posts del Foro: 1

2 sept. 2017 3:02:47 vía Web

Cuando te salga el logotipo de andoid sin comondo vuelve a pretar todo los botones y en la tegla de volumen hacia riba y te salen otra 4 0 5 opciones en la que pones systema stup y le das al boton de encendido y te arrancara

Contestar
  • Posts del Foro: 1

2 nov. 2017 0:14:42 vía Web

No me ha funcionado, luego del monito tirado "sin comandos", oprimo las teclas power y volumen más, y nada, hasta las otras opciones que han mencionado, power más volumen abajo incluso ese de solo volumen más y menos, y nada :(

Contestar
  • Posts del Foro: 1

5 feb. 2018 2:43:16 vía Web

Hola Mauri tengo una duda y tal vez tu me la puedas contestar. Tengo un celular Moto G4 plus y me sucedió el problema del muñequito de Android tumbado en suelo con un símbolo de admiración y debajo de el una leyenda que dice "Sin Comandos", tras unos minutos mi teléfono volvió a encender con normalidad.
Yo no busco una solución al problema por que ya lo cheque y funciona bien, me gustaría saber a que se debe este problema o error ya que de varios teléfonos que eh tenido es la primera vez que me sucede.

Contestar
  • Posts del Foro: 3.082

6 feb. 2018 0:50:15 vía Web

Hola Bernardo: hasta donde yo he visto cuando sale lo de sin comandos es o bien porque "por seguridad" hay que oprimir algún botón más o el propio Recovery tarda un poco .
En mi Note 4 (sin ninguna modificación y ya es raro en mi.jajaja) cuando accedo al Recovery me sale el mismo muñequito tumbado y la leyenda sin comandos y sin tocar nada,a los 2 o 3 segundos,me aparece el Recovery.
Más no sabría decirte.

Excusatio non petita,accusatio manifiesta!!!.

Roger A. S.

Contestar
  • Posts del Foro: 1

19 feb. 2018 15:16:23 vía Web

Cordial saludo. Mi Samsung Core 2 presenta "Ningún Comando" como mensaje cuando se enciende; con la combinación de teclas Power + Vol+ logro llegar al menu del recovery... Lo llevo a Fábrica, luego reinicio el sistema y vuelve de nuevo a aparecer el "Ningún Comando" como mensaje... Qué debería hacer entonces?... Gracias...

Contestar
  • Posts del Foro: 1

14 mar. 2018 22:33:27 vía Web

Hola, por favor dime como solucionaste ese problema, si ya lo hiciste, me pasa exactamente igual

Contestar