No sale la barra de noticifaciones, no sirve el boton home!

  • Respuestas:76
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 9

25 feb. 2016 14:53:38 vía Web

Hola, necesito urgente ayuda. Tengo un moto G 3era generacion. Desde ayer ( 25/02/2016)mi telefono deje de funcionarle el boton home, o sea en android la bolita. Bajo la barra de tareas y me dice que " no hay notificaciones" pero solo me deja bajar hasta lo minimo de la misma. No me deja bajar para por ejemplo subir o bajar el brillo o ver la bateria y cosas asi. Intente reiniciarlo de Fabrica y la opción se encuentra inhabilitada. Tengo un video de como esta pero no me deja montarlo. Intente mandarlo a modo recovery y cuando le doy me dice " sin comandos". No me sale el reproductor de musica en la barra y el boton sigue sin funcionar. NEcesito ayuda.. Tengo con el 3 meses.

Si alguien me puede ayudar xxxxxxx

EDITADO: No es aconsejable poner números de teléfono en publico.

— modificado el 25 feb. 2016 17:15:25 por el moderador

Dulce Hernández

Contestar
  • Posts del Foro: 9

25 feb. 2016 16:34:58 vía Web

No, no se ha caido. Iba bien. Y es que pienso yo, que si el problema fuese de golpe no vibrara o sea se fuese dañado el tactil pero si recibe la orden solo que no la ejecuta. Haré lo del modo recovery

Contestar
  • Posts del Foro: 4

26 feb. 2016 3:28:16 vía Web

Buenas, tengo exactamente el mismo problema con el mismo modelo de celular y tampoco se golpeó ni nada. Me pasó también el 25/2/16. ¿Será algo del modelo en sí?

Janys Valenzuela

Contestar
  • Posts del Foro: 4

26 feb. 2016 15:45:56 vía Web

Todavía lo tengo así. Como no soy muy conocedor en materia de celulares, todavía no le hice nada por miedo a estropear definitivamente el equipo.

Contestar
  • Posts del Foro: 9

26 feb. 2016 16:08:33 vía Web

Klezi LC

Hola Wendy, cuando te salga la pantalla "Sin comandos" presiona el boton de Subir Volumen para ir al menú de recuperación.

¿Que crees que haya causado el problema, se golpeo?

Le di y nada. Despues de un rato de aparecer sin comandos se va prendiendo normal

Contestar
  • Posts del Foro: 1.070

26 feb. 2016 23:13:28 vía Web

Bueno, presiona varias veces volumen alto, debería ingresar.

Como solución temporal, podrías usar una aplicación que reemplace el botón home de tu móvil por otra posición en tu smartphone.
https://play.google.com/store/search?q=button%20savior&c=apps

Espero que puedas llevar a cabo el restablecimiento de fábrica, en todo caso, el equipo solo lo tienes 3 meses , podrías hacer uso de la garantía.

Android puro <3

DiegoIñaki

Contestar
  • Posts del Foro: 1

8 may. 2016 20:30:29 vía Web

hola a mi me pasaba lo mismo y lo solucione si te interesa te dejo mi whatsapp para poder hablar mejor saludos
xxxxxxxxxxxx

EDITADO: No es conveniente poner los numeros públicamente.

— modificado el 18 jun. 2016 0:12:26 por el moderador

Contestar
  • Posts del Foro: 1

17 jun. 2016 9:36:52 vía Web

Hola, Nico Agustín, he intentado contactar contigo, pero no me aparece que tengas whatsapp. Hablamos por correo electrónico? Gracias!

Contestar
  • Posts del Foro: 1

19 jun. 2016 16:09:56 vía Web

Hola, a mi esta mañana me acaba de suceder lo mismo, si alguien sabe como solucionarlo me haría un gran favor, mandenme un correo a : rocioserranista@outlook.es muchas gracias

Contestar
  • Posts del Foro: 1

3 jul. 2016 6:58:37 vía Web

Me ha pasado lo mismo ahorita mismo, no me sirven el botón de home ni el que abre las demás ventanas,tampoco puedo bajar más la barra de notificaciones, si alguien ya lo soluciono le dejó mi correo por si sabe como solucionarlo tacho5565@gmail.com

Contestar
  • Posts del Foro: 1

16 jul. 2016 18:18:39 vía Web

Hola buenos dias, yo tengo el mismo problema, con la barra de notificaciones ademas no recibe llamadas, y el botos de home no funciona, he leido casi todo el foro pero no he encontrado alguna solución, alguien ya pudo solucionarlo

saludos

Contestar
  • Posts del Foro: 1

17 jul. 2016 18:44:23 vía Web

Mira, a mi me pasó exactamente lo mismo, y veo que también les ha pasado a varios, lo has solucionado? Estaría agradecida de obtener una respuesta, cualquier cosa este es mi correo lou092011@hotmail.com
Muchas gracias.-

Contestar
  • Posts del Foro: 1

19 jul. 2016 7:32:38 vía Web

Yo tengo el moto g 3, y lo solucione reestableciendolo a la configuración de fábrica siguiendo estas instrucciones que encontré en google, la página es

motorola-global-es.custhelp
(No me deja poner el link)
Y funciono bien

Contestar
  • Posts del Foro: 3

2 oct. 2016 5:26:18 vía Web

Hola Wendy, quería saber, pudiste solucionar el problema, yo tengo lo mismo problema, desde ayer viernes 30 de septiembre me paso esto y no he podido solucionar no se que le pasó, se apagó solo y cuando encendió quedó de esta forma, ayúdame si ya lo solucionaste porfavor, gracias, cualquier cosa escríbeme tú número de wpp al santiago.magr@gmail.com te lo ruego porfavor, tengo un Motorola X-Play

Contestar
  • Posts del Foro: 1

11 oct. 2016 21:09:42 vía Web

Hola Santiatgo, a mí se me descompuso hoy 11 de octubre, y también tengo un X Play no sé sí lo solucionaste, me urge:(

Contestar
  • Posts del Foro: 1

17 oct. 2016 4:33:33 vía Web

Buenas noches. Me paso exactamente lo mismo que a ustedes en el día de hoy. Quería saber si ya averiguaron la forma de resolverlo o la causa del problema. El mío lo compre hace exactamente un año, y fue en Estados Unidos, asi que no creo que sea por la fecha de fabricación.
Si encuentran la respuesta por favor escribanme a mi mail: mikatissera@gmail.com.

Contestar
  • Posts del Foro: 1

23 oct. 2016 21:33:14 vía Web

Ola señores me pasó lo mismo y sólo fui a configuraciones usuarios y cambie a usuario invitado y luego regrese a mi usuario y todo quedo funcionando nuevamente espero que les funcione también

Klezi LCCARLOS HILLDulce HiZeCuenta desactivada

Contestar
  • Posts del Foro: 1

28 oct. 2016 0:36:00 vía Web

Hoy me pasó lo mismo con mi telefono,
Quisiera saber si hay alguna forma de solucionarlo sin resetearlo, has tenido suerte en solucionar el problema??

Contestar
Cuenta desactivada
  • Posts del Foro: 2.072

28 oct. 2016 9:49:39 vía Web

Hola Cynthia
Si miras en el post anterior al tuyo, miguel parece que a dado con la solución. A ver si te sirve a tí también. Un Saludo
Una Donostiarra 😉

Si te a servido pulsa👍Gracias
Una Donostiarra 😉

Contestar
  • Posts del Foro: 1

6 nov. 2016 22:13:48 vía Web

HOLA, PORFAVOR AYUDENME A RESOLVER ESTE PROBLEMA. ESTA manana comenzado de un momento a otro y no encuentro el motivo.

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

7 nov. 2016 8:41:12 vía Web

Thalia Asencio

HOLA, PORFAVOR AYUDENME A RESOLVER ESTE PROBLEMA. ESTA manana comenzado de un momento a otro y no encuentro el motivo.

¿has probado lo que dice Miguel Largo aqui?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

Contestar
  • Posts del Foro: 1

12 nov. 2016 3:14:05 vía Web

Hola me acaba de pasar eso hoy con mi telefono motorola g4 plus, se me descargo a 0% de bateria y ahora que volvi a encenderlo no me funcionaba home y no me aparecian las notificaciones, tampoco el boton de lado derecho de home me funcionaba lo solucione con un hard reset.

Contestar
  • Posts del Foro: 1

16 nov. 2016 1:53:54 vía Web

Miguel Hola!!! No encuentro la opción de configuración de usuarios en ajustes😥

Contestar
  • Posts del Foro: 1

19 nov. 2016 10:59:32 vía Web

Hola mi mail es vanethel@hotmail.com, me pasó lo mismo que detallan, de momento a otro dejo de mostrar notificaciones y el botón home no funciona. Entre a usuarioa, cambie a invitado y ahí todo está normal, volví a mi usuario y las notificaciones volvieron pero el botón home sigue sin funcionar, sabrás cómo solucionarlo?

Contestar
  • Posts del Foro: 2

27 nov. 2016 22:43:19 vía Web

Wendy Paola Acuña Reyes

¿que hiciste? o aun lo tienes así?

hola el boton home no responde efectua la animacion pero no la accion

Contestar
  • Posts del Foro: 2

27 nov. 2016 22:51:22 vía Web

aun no he podido solucionarlo tengo um moto e2 no podia bjar la barra de notificaciones y la multitarea y el home no me funcionaba cambie el usuario de propietario a invitado y despues de invitado a propietario y me dejo bajar la barra de notificaciones y ya me responde la multitarea alguin ayudeme con lo del boton home no responde aun xfa

Edson SouzaAstrid Arguelles Salazar

Contestar
  • Posts del Foro: 1

28 nov. 2016 3:45:52 vía Web

Bueno habría que hacer algo ya muchos estamos siendo afectados por esto . Yo estaba viendo tranquilamente un vídeo en Youtube cuando se me apagó de la nada en realidad solo se puso la pantalla negra como un minuto después apareció la pantalla normal pero no me pidió la contraseña y de ahí lo que a todos , no baja la barra de notificaciones sólo me funciona el botón "atrás" los otros dos no hacen nada ,mi moto x play está con Android 6, la supuesta solución de cambiar perfiles a mi no me funciona, hace como que cambia pero en lugar de pasar a invitado pasa al mío, que arrepentido estoy de haber pasado a Motorola.. con Samsung esto no pasaba ..

Astrid Arguelles Salazar

Contestar
  • Posts del Foro: 1

2 dic. 2016 15:45:56 vía Web

A mi me pasó lo mismo el día de ayer (1 Diciembre 2016) Quiero saber si pudiste arreglarlo o como le hiciste para que volviera a la normalidad...

Contestar
  • Posts del Foro: 1

4 dic. 2016 20:09:10 vía Web

Leí en otra página algo que me soluciono lo de las notificaciones y lo del patrón en la pantalla de inicio, pero el botón Home sigue inútil.....

Vas a configuración>usuarios>invitado.... Esperas y luego comienza a funcionar todo bien... Luego regresas a usuarios y seleccionas el tuyo... Todo debería regresar a la normalidad... 🤘🤘

Contestar
  • Posts del Foro: 1

6 dic. 2016 4:32:44 vía Web

Hola, oye me acaba de pasar lo mismo, en el día de hoy ya se me reinició 3 veces y en esta ultima me pasó lo mismo que a ti, si me pudieras decir por favor si ya lo arreglaste y como lo hiciste seria genial

Contestar
  • Posts del Foro: 1

26 dic. 2016 15:43:08 vía Web

Me pasó lo mismo de un momento a otro.
Doy fe de que el cambiar de usuario sirvió.
Muchas gracias!

Contestar
  • Posts del Foro: 2

13 ene. 2017 18:13:01 vía Web

Hola buenas tardes
Me paso lo mismo con mi Motorola moto X
¿Pudiste encontrar alguna manera de solucionar el problema?

Contestar
  • Posts del Foro: 2

13 ene. 2017 18:22:07 vía Web

Rubén Castelan

Bueno habría que hacer algo ya muchos estamos siendo afectados por esto . Yo estaba viendo tranquilamente un vídeo en Youtube cuando se me apagó de la nada en realidad solo se puso la pantalla negra como un minuto después apareció la pantalla normal pero no me pidió la contraseña y de ahí lo que a todos , no baja la barra de notificaciones sólo me funciona el botón "atrás" los otros dos no hacen nada ,mi moto x play está con Android 6, la supuesta solución de cambiar perfiles a mi no me funciona, hace como que cambia pero en lugar de pasar a invitado pasa al mío, que arrepentido estoy de haber pasado a Motorola.. con Samsung esto no pasaba ..

Te juro que me pasó lo mismo, encontraste alguna solución?
Hasta arrepentido de irme de Samsung estoy

Astrid Arguelles Salazar

Contestar
  • Posts del Foro: 1

15 ene. 2017 19:48:45 vía Web

Me paso lo mismo, desde que se apago de la nada, ayer 14 de enero del 2016 en mi celular MotoG4 Plus. Si alguien encontró está solución por favor ayuda😖

Dulce Hernández

Contestar
  • Posts del Foro: 1

15 ene. 2017 22:42:01 vía Web

Buen día, tengo justo el mismo problema y aplique la solución de cambiar de usuario, casi funciono en su totalidad, pero el botón de inicio solo cierra menús, pero no regresa a escritorio, ¿Algun otro tip?

Contestar
  • Posts del Foro: 3

26 ene. 2017 1:57:17 vía Web

Rubén es cierto lo del problema, pero por lo menos en el moto X play que tengo me funciona perfectamente y es uno de los mejores teléfonos que he tenido, me paso lo mismo que a todos y lo pude solucionar y ya llevo mucho tiempo desde que lo arregle y sigue siendo el mismo que era cuando lo compre, nada que envidiarle a Samsung

Contestar