Huawei P8 Lite — Acceso a la red denegada- problemas con la conección a WiFi

  • Respuestas:249
  • CerradoSin chinchetaSin solución
  • Posts del Foro: 4

17 feb. 2016 13:39:07 vía Web

Hola, tengo un Huawei P8 lite, desde hace 2 meses, y ayer me quedé sin conección a WiFi. Continuamente sale el cartel de Acceso a la red denegado. Tengo la versión ALE-L21C432B170 del EMUI.
Alguíen sabe como puedo solucionar el problema?
Desde ya, muchas gracias

Iñaki
  • Admin
  • Posts del Foro: 9.371

17 feb. 2016 17:58:29 vía Web

¿No se te ha instalado ninguna actualización?¿Que programas has instalado antes del fallo?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

  • Posts del Foro: 4

17 feb. 2016 20:32:00 vía Web

Lo raro es que no acutalicé ninguna aplicación. O por lo menos no concientemente. Intencionalmente bloquié las actualizaciones automáticas y siempre me pregunta antes de actualizar algo. Pero ayer que fue cuando se inició el problema, no había actualizado nada, ni recibido ninguna solicitud de actualización.

  • Posts del Foro: 77

18 feb. 2016 11:41:58 vía Web

Hola :
Primero,es a tu Red WiFi o a cualquiera?
Si es a la tuya, conectan otros dispositivos?
Si sólo es tu móvil, elimina, borra u olvida la conexión y vuelve a poner la clave.

          Francisco 

  • Posts del Foro: 4

18 feb. 2016 12:31:41 vía Web

Hola, gracias por responder... es a todas las redes, tanto la propia, como las del trabajo, personales de amigos, etc. Ya probé olvidar las conecciones y volver a introducir la clave, apagar el celular y reiniciarlo, activar y desactivar la conección a WiFi, el modo avión, activar y desactivar el acceso al paquete de datos... y todas esas combinaciones que a uno se le puedan ocurrir...
Me parece que debería ser algun problema en la configuración o algo asi.. la verdad que no se como solucionarlo
Cualquier posibilidad de solución es bienvenida!

  • Posts del Foro: 1

2 mar. 2016 22:22:42 vía Web

Buenas!
Yo tengo el mismo problema, y no sé como solucionarlo.
¿Sabes algo nuevo? ¿lo has solucionado ya? :(

  • Posts del Foro: 4

3 mar. 2016 15:24:08 vía Web

Por el momento no pude solucionarlo.. hace un par de dias se volvió a conectar solo... y por 3 o 4 días no tuve problemas.. hace dos dias se volvió a caer la conexión a WiFi y nuevamente solo tengo internet utilizando el paquete de datos.

  • Posts del Foro: 232

3 mar. 2016 18:19:14 vía Web

Al parecer les pasa a muchos huawei... un amigo tiene uno y le paso eso hasta que un dia, sin hacer nada le volvió a pasar

Iñaki
  • Admin
  • Posts del Foro: 9.371

3 mar. 2016 18:48:50 vía Web

Pues mi mujer tiene ese modelo y no le ha dado ni un problema ... de momento

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

13 mar. 2016 4:15:18 vía Web

Hola. Igual desde hace unos días 8/9 de marzo tengo el mismo problema. Es algún defecto de fábrica? No conecta a ninguna red WIFI que tenía configurada y no localiza otras cuando busca redes.
Alguien sabe algo? Ya le hice un hard reset, y nada.

Iñaki
  • Admin
  • Posts del Foro: 9.371

13 mar. 2016 9:07:15 vía Web

Si todavía esta en garantía, ponte en contacto con el servicio técnico.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

14 mar. 2016 20:50:33 vía Web

Hola habéis encontrado alguna solución? A mi me ocurre exactamente lo mismo. Se conecta y desconecta del WiFi a su antojo... Algunas veces no encuentra el wifi, otras veces pone acceso denegado a red. Hay veces que se conecta pero no va el internet.. Y es un problema del móvil porque en el pc el internet me funciona perfectamente. Además me ocurre en cualquier WiFi.. Y a lo mejor se tira unos días funcionando bien y de repente vuelve a aparecer el problema..

  • Posts del Foro: 1

17 mar. 2016 22:25:28 vía Web

Yo tengo el mismo problema, me compré el móvil hace casinuna semana y ya no me funciona la red wifi... esto es un fraude..

Iñaki
  • Admin
  • Posts del Foro: 9.371

18 mar. 2016 17:15:09 vía Web

Mirella Nieto

Yo tengo el mismo problema, me compré el móvil hace casinuna semana y ya no me funciona la red wifi... esto es un fraude..

No esperes mas y vete a donde lo compraste y que se hagan responsables ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

  • Posts del Foro: 1

24 mar. 2016 10:19:03 vía Web

Me pasa lo mismo desde hoy, hace 3 o 4 meses que lo tengo, no conecta a ninguna red wifi, acceso denegado. ¿Será alguna actualización de software??

Iñaki
  • Admin
  • Posts del Foro: 9.371

13 abr. 2016 16:51:29 vía Web

dar algún datos mas, porque así solamente es difícil saber el porque o intuirlo, mi mujer tiene ese teléfono en España y le va perfectamente, estoy por quitárselo, jajaja

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

  • Posts del Foro: 1

19 abr. 2016 7:12:45 vía Web

ES SOFTWARE, averigua en internet como desbloquear el fastboot, luego busca COMO REVIVIR P8 LITE hay un tutorial que solo das click y lo flahea, luego de flashear vas a seguir con el fallo, te vas a configuracion, actualizar, buscar actualizaciones y descargas la actualizacion 170 por wifi (pon el telefono al costado del router) instala la actualizacion y queda solucionado. porfavor COPIA y PEGA LA SOLUCION hacia ARRIBA

Giancarlo Vergara MirandaSteff GCJose Antonio de la FuenteDaniel OrtegaYaiza

  • Posts del Foro: 1

4 may. 2016 3:53:14 vía Web

Ese es el detalle, no detecta la red si no esta a pocos centimetros del Router, Alguien intento instalar esta versión C900B500 de la página de huawei Support

Iñaki
  • Admin
  • Posts del Foro: 9.371

4 may. 2016 8:07:51 vía Web

¿Habéis probado la solución de Alvaro Mena? unos post mas atrás ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

11 may. 2016 7:26:09 vía Web

alguien encontro una solucion a esta basura de telefono actualizaciones o algo que realmente valga

  • Posts del Foro: 1

11 may. 2016 17:15:21 vía Web

Solo hay que acercar el dispositivo al router, ami me a funcionado asi

  • Posts del Foro: 2

25 may. 2016 17:53:44 vía Web

Me ha pasado lo mismo, de un día para otro ha pasado a no encontrar redes cuando las busco, cuando reinicio las encuentra pero cuando intento conectar me dice "acceso a la red denegada".

Si acerco mucho el dispositivo al router (menos de 10 cm) parece que todo funciona normal.

he restablecido a fábrica y reinstalado varias versiones de software y con todas tengo el mismo problema, he leído en varias páginas que comentan que puede ser de hardware con lo que voy a intentar llevarlo al servicio técnico y ver que me dicen, si tenéis noticias avisad!! :)

Kevin Huari Mendizabal

  • Posts del Foro: 1

3 jun. 2016 5:38:43 vía Web

En mi caso otros dispositivos sí se conectan, otro Huawei P8 Lite y una laptop, y sí, sólo es a mi red.

  • Posts del Foro: 2

3 jun. 2016 18:12:42 vía Web

Buenas!
Soy nueva aquí. Yo estoy desesperada, me pasa algo similar. Hace 3 días que no me funciona el wifi de mi Huawei p8 lite. He probado de todo. Estuve intentando actualizar a la versión 6.0 que no fuera de eso, pero al no tener wifi, me quedé sin datos. Amplié con un bono, pero se volvieron a terminar y ya paso. Incluso lo he restablecido de fabrica!!! Y nada! Pero es que ahora a parte, no puedo ni Activar el wifi! Me sale Desactivado en negro, y cuando le doy a Activar, la redondita si que se va a la derecha y la palabra Wifi se pone en gris y no hace absolutamente NADA :'(
Lo tendré que llevar directamente al Servicio tecnico...

Iñaki
  • Admin
  • Posts del Foro: 9.371

3 jun. 2016 19:59:32 vía Web

Marta Oli

Buenas!
Soy nueva aquí. Yo estoy desesperada, me pasa algo similar. Hace 3 días que no me funciona el wifi de mi Huawei p8 lite. He probado de todo. Estuve intentando actualizar a la versión 6.0 que no fuera de eso, pero al no tener wifi, me quedé sin datos. Amplié con un bono, pero se volvieron a terminar y ya paso. Incluso lo he restablecido de fabrica!!! Y nada! Pero es que ahora a parte, no puedo ni Activar el wifi! Me sale Desactivado en negro, y cuando le doy a Activar, la redondita si que se va a la derecha y la palabra Wifi se pone en gris y no hace absolutamente NADA :'(
Lo tendré que llevar directamente al Servicio tecnico...

¿Lo tienes en garantía o tienes algún conocido en el SAT?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 2

4 jun. 2016 9:58:27 vía Web

No entiendo mucho del tema, pero Imagino que sí, hace 4 meses que lo tengo. Lo compré a través de Amazon a una empresa que se llama Hiperelectro que es de Murcia. Estoy esperando que me manden la factura, porqué sin ella no puedo ir al servicio tecnico...

Iñaki
  • Admin
  • Posts del Foro: 9.371

4 jun. 2016 17:50:25 vía Web

Marta Oli

No entiendo mucho del tema, pero Imagino que sí, hace 4 meses que lo tengo. Lo compré a través de Amazon a una empresa que se llama Hiperelectro que es de Murcia. Estoy esperando que me manden la factura, porqué sin ella no puedo ir al servicio tecnico...

Pues entonces cuando tengas la factura, pasate por el SAT, sera lo mejor.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 3.082

5 jun. 2016 1:06:04 vía Web

Marta Oli

No entiendo mucho del tema, pero Imagino que sí, hace 4 meses que lo tengo. Lo compré a través de Amazon a una empresa que se llama Hiperelectro que es de Murcia. Estoy esperando que me manden la factura, porqué sin ella no puedo ir al servicio tecnico...

Comentarte Marta que a mi en varias ocasiones me ha pasado lo tuyo con la factura y el SAT y decirte que en muchos SAT si el equipo ha sido comprado en España ni les hace falta la factura para comprobar la fecha ya que con el imei pueden verificar fechas aproximadas de compra.Eso mismo me dijeron en el SAT de Samsung una vez y en el de Nokia otra vez.
Por norma general la factura la suelen pedir o somos nosotros mismos los que la presentamos ya suponiendo que nos la van a pedir. Jejeje. (Igual que el DNI cuando pagas con tarjeta y luego te das cuenta que ni lo miran).
Recuerdo muy bien que fue en el Sat de Nokia donde el técnico me comentó que si el equipo tiene 1 año y 11 meses pues verifican lo de los 2 años con la factura pero si tiene menos de 1 año ellos ya lo saben con el imei y contándolo a sus equipos.
Perdonar por la brasa,pero recordé viejos tiempos y me apetecía contarlo.😊

Excusatio non petita,accusatio manifiesta!!!.

Nessita Iglesias AlfayateIñakiDiego

  • Posts del Foro: 1

11 jun. 2016 1:16:44 vía Web

Pues yo estoy exactamente igual que vosotros desde esta mañana...no encuentra ninguna red a mi alrededor, y yo ni siquiera acercándolo al router....encima estoy sin datos!!..Horrible...!!!
Gracias Mauri giunta por tu respuesta, mañana mismo lo llevo..
Y ahora no paro de pensar, que quién me habrá mandado a mí comprar este móvil hace 3 meses....en fin...Gracias por las diferentes soluciones que vais dando...pero creo que será mejor llevarlo al Servicio Técnico....;)

  • Posts del Foro: 1

12 jun. 2016 1:07:57 vía Web

Buenas noches. Yo compré el P8 en España, me funcionaba perfectamente y de pronto dejó de funcionar no sólo el WIFI sino también el Bluetooh. Sólo tiene 3 meses, está en garantía pero estoy en Venezuela y aquí no se cubre la garantía internacional. Enviarlo a España me resulta un problema grave. Si alguien ha encontrado una solución os pido me contactéis. Estoy desesperada. Lo reinicié de fabrica y nada. Ni acercándolo ni nada. Es que ni siquiera lee las redes y aparece la Dirección MAC y la IP: NO DISPONIBLE. Gracias por vuestra ayuda.

Iñaki
  • Admin
  • Posts del Foro: 9.371

12 jun. 2016 8:51:26 vía Web

france

Buenas noches. Yo compré el P8 en España, me funcionaba perfectamente y de pronto dejó de funcionar no sólo el WIFI sino también el Bluetooh. Sólo tiene 3 meses, está en garantía pero estoy en Venezuela y aquí no se cubre la garantía internacional. Enviarlo a España me resulta un problema grave. Si alguien ha encontrado una solución os pido me contactéis. Estoy desesperada. Lo reinicié de fabrica y nada. Ni acercándolo ni nada. Es que ni siquiera lee las redes y aparece la Dirección MAC y la IP: NO DISPONIBLE. Gracias por vuestra ayuda.

en APN ¿Que configuracion tienes?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 2

14 jun. 2016 18:02:42 vía Web

Bueno, después de pasar por el servicio técnico de Huawei, todo funciona como debe. Tal y como ha comentado alguno anteriormente, debe ser un fallo "común", me han cambiado la placa base y todo funciona perfecto.

Mención especial al servicio técnico de Huawei España, a través de su web envié la solicitud de recogida un lunes, me lo recogieron el miércoles y el martes siguiente lo tengo en mi mano funcionando, eso es efectividad. Respecto a la "documentación" a aportar, yo guardaba el recibo de cuando me lo enviaron y es lo que he metido en la caja original junto con el móvil.

Si tenéis el móvil en garantía ni lo penséis h ttp://service.huaweispain.com/

Suerte a todos!

DiegoIñaki

  • Posts del Foro: 2

24 jun. 2016 22:28:08 vía Web

Hola a mi también me ocurre y eh hecho de todo y nada.

  • Posts del Foro: 2

24 jun. 2016 22:32:36 vía Web

Y funciona?

Iñaki
  • Admin
  • Posts del Foro: 9.371

25 jun. 2016 10:06:27 vía Web

debe ser algun problema al salir de españa, o quizas no este preparada para ciertos redes ... mi mujer lo tiene hace medio año y cero problemas, igual tambien sea problema de operadora, si detallarais un poco mas los problemas ... quizas podiamos llegar al fondo del asunto ...

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

1 jul. 2016 20:49:18 vía Web

A ver, hay varias supuestas soluciones para esto. He leído a alguien decir que no puede actualizar porque no tiene internet, bien, hay maneras para actualizar el software de manera limpia sin internet, manualmente. Podéis buscar tutoriales en you tube o donde sea, sólo hay que actualizar el EMUI con un paquete de actualización y luego instalar a través de este el paquete de instalación de android. Yo tengo este problema a veces, y reiniciando el router vuelve a funcionar. Podéis probar a hacerle un hard reset a ver que tal, o incluso instalar una versión más antigua de android en casos extremos. El caso yo creo que está en cambiar la versión de android. Cyanogenmod es un buen mod y es de los más sencillos.

Kevin Huari Mendizabal

  • Posts del Foro: 1

5 jul. 2016 5:51:29 vía Web

La solucion es simple debes hacer un hard reset. Como se hace este : apgamos el telefono y lo prendemos pero manteniendo el boton de encendido y el de subir de volumen y te metera al sistema EMUI y te dira una opcion wipe reset the sistem o algo asi con los botones de subir y bajar volumen bajas hasta esta opcion y la seleccionas con la pantalla touch, te enviara a otra confirmacion y vuelves a escoger la opcion Wipe Etc.. y se formateara el sistema y el telefono y estara sin ningun problema :D

  • Posts del Foro: 1

5 jul. 2016 17:32:57 vía Web

a mi me ocurre lo mismo, el wifi solo funciona a centimetros del router, tal ves lograste dar con el fallo o la solución?? quisiera actualizar el telefono pero parece que no hay actualizaciones para el modelo ale - l23 si alguien tine alguna solución ayúdenme porfa!!

— modificado el 5 jul. 2016 18:03:47 por el moderador

  • Posts del Foro: 1

6 jul. 2016 23:53:39 vía Web

ES SOFTWARE, averigua en internet como desbloquear el fastboot, luego busca COMO REVIVIR P8 LITE hay un tutorial que solo das click y lo flahea, luego de flashear vas a seguir con el fallo, te vas a configuracion, actualizar, buscar actualizaciones y descargas la actualizacion 170 por wifi (pon el telefono al costado del router) instala la actualizacion y queda solucionado. porfavor COPIA y PEGA LA SOLUCION hacia ARRIBA

Iñaki
  • Admin
  • Posts del Foro: 9.371

7 jul. 2016 7:41:53 vía Web

Brenda sar

ES SOFTWARE, averigua en internet como desbloquear el fastboot, luego busca COMO REVIVIR P8 LITE hay un tutorial que solo das click y lo flahea, luego de flashear vas a seguir con el fallo, te vas a configuracion, actualizar, buscar actualizaciones y descargas la actualizacion 170 por wifi (pon el telefono al costado del router) instala la actualizacion y queda solucionado. porfavor COPIA y PEGA LA SOLUCION hacia ARRIBA

¿Y porque no citas o dices aquí los enlaces?, sera mejor para la gente

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

12 jul. 2016 3:17:59 vía Web

Hola buenas seguramente cuando leas ya hable comprado el mismo que el de tu mujer.
Pero leyendo el problema de algunos por aquí con el WiFi y datos que tienen no se si hago bien en comprarlo me da no se que me pase igual y ya bastante mala experiencia tengo con un Lg L5.

Iñaki
  • Admin
  • Posts del Foro: 9.371

12 jul. 2016 7:57:12 vía Web

Carmen Benitez Sanz

Hola buenas seguramente cuando leas ya hable comprado el mismo que el de tu mujer.
Pero leyendo el problema de algunos por aquí con el WiFi y datos que tienen no se si hago bien en comprarlo me da no se que me pase igual y ya bastante mala experiencia tengo con un Lg L5.

esto es como una tombola, unos tienen suerte y otros no, yo te diré que he apostado por ellos y me he comprado un p9 Lite, jejejeje.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 1

13 jul. 2016 2:07:23 vía Web

Tengo el mismo problema con mi Cel Huawei, me trato de conectarme a la red de WIFI y me dice acceso denegado, veo que muchos tambien les aparece el mismo error con esta marca de Celular.

Iñaki
  • Admin
  • Posts del Foro: 9.371

13 jul. 2016 8:16:12 vía Web

José Octavio Vázquez

Tengo el mismo problema con mi Cel Huawei, me trato de conectarme a la red de WIFI y me dice acceso denegado, veo que muchos tambien les aparece el mismo error con esta marca de Celular.

¿Que operadora tienes tu?¿Pais?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

  • Posts del Foro: 3

14 jul. 2016 16:02:22 vía Web

hola, probaste en hacer el FastBoot? te funciono? me quiero comunicar al oficial de huawei pero me dice que esta saturada la linea

Artículos recomendados