Huawei P8 Lite — Problema en videos

  • Respuestas:31
  • AbiertoSin chinchetaSin solución
  • Posts del Foro: 4

5 mar. 2016 8:20:16 vía Web

Hola, tengo un problema desde que adquirí mi teléfono, cuando veo un vídeo ya sea desde youtube o un vídeo del facebook se detiene automáticamente, alguien sabe si es algo de configuración o del teléfono? Gracias

Contestar
  • Posts del Foro: 1.835

7 mar. 2016 4:53:23 vía App

No será algún problema de la placa de video? Quizás esta dañada

Dracomael, siempre listo para debatir

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

7 mar. 2016 23:36:19 vía Web

Si no has toqueteado la configuración, tienes que ser del teléfono, mi mujer tiene el mismo y no tiene problemas con los vídeos de youtube, face no tiene.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

Contestar
  • Posts del Foro: 236

8 mar. 2016 3:13:37 vía Web

si el video lo ves online y se detiene? podria ser red lenta

@android_mkxl
sigueme, te sigo.

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

8 mar. 2016 7:55:26 vía Web

Oscar Alcantara

No amigo, de hecho me carga todo el vídeo y se para solo :(

lo puedes subir a algún sitio, para que lo bajemos y comprobemos, igual esta mal ese vídeo o has probado ya con varios. Prueba a utilizar otro reproductor que no sea el que usas ahora, también puede ser eso.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

Contestar
  • Posts del Foro: 1

12 abr. 2016 19:15:56 vía Web

tengo el mismo mugroso problema, los videos se pausan automaticamente al azar, ya se un segundo, 2, 3, 5 10, etc lo pones y se pausa, ya sea en youtube o en visor de videos de la camara, es lo mismo, apesta mi celular esta nuevo y ya busque y todos tienen ese problema, deberian de hacerse responsables, debe haber alguna forma de reclamar, dicen que es un fallo en el sw aunque no se a que se refieran, asi como tambien tengo el problema de que aveces se trabe el wifi, o aveces tarda mucho en reconocer si no hay wifi y comience a buscar datos por señal, no es muy rapido en eso, aveces lo tengo que estar prendiendo y apagando manualmente.

Fernando Ma

Contestar
  • Posts del Foro: 1

7 jun. 2016 4:14:23 vía Web

Me sucede exactamente lo mismo. Pensé que era el touch, después la cover de la pantalla, después el YouTube después el reproductor de vídeo, pero no. No y no. Cambié de equipo y sigue igual. Es el modelo, supongo salio defectuoso. Huawei g elite o P8 lite. Ale l23 México.

Debo decir que lo único que me hace falta por probar es cambiar la micro SD clase 6 por una clase 10 de salta velocidad, pues si recuerdan este dispositivo a hecho para esa memoria... Si eso no funciona habré descartado todo lo posible y será el teléfono defectuoso.

— modificado el 7 jun. 2016 7:46:50 por el moderador

Contestar
  • Posts del Foro: 1

24 jun. 2016 6:30:39 vía Web

Ya probaste la memoria clase 10? Como te fue con eso?

Porque pienso, y quizá la lentitud por momentos del celular, el hecho de que no me cargue los videos y demas, a lo mejor si sea por eso, ya que tengo una memoria sd de 4 nucleos...

Contestar
  • Posts del Foro: 1

29 jun. 2016 6:11:36 vía Web

Tengo este problema deade hace meses. Los videos de YT, Facebook, navegadores, etcétera se me pausan cada tantos segundos o minutos, es aleatorio e incluso al apenas poner el video. Encontré la solución reiniciándolo de fábrica, pero es temporal y al tiempo vuelve a fallarme. Ya intenté borrando caché e incluso me compré una tarjeta SD de 10. Y no ha cambiado. Estoy fastidiada así que lo llevaré con un técnico, no le encuentro solución.

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

29 jun. 2016 7:51:16 vía Web

¿Por un casual sois todos de la misma operadora?, o sois todos de un mismo país ???, hay que poner mas datos para poder intentar identificar el problema, no basta con decir a mi también me pasa ¿con que reproductor os pasa?¿habéis probado otros reproductores, cuales? .. sin datos es dificil poder ayudar

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

29 jun. 2016 23:22:54 vía Web

Joel Arache

Puede ser un error de fabrica

si fuera de fabrica seria en toda la serie, y no es así, es solamente en algunos

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Contestar
  • Posts del Foro: 1

15 ago. 2016 0:49:45 vía Web

Yo también tengo este problema, y se da con todos los reproductores de video.
Es estresante tener que estar dando reproducir a los videos, cada vez que se pausa.
¿alguien ha encontrado solución a este problema?

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

15 ago. 2016 7:53:16 vía Web

Everardo Hernandez

Yo también tengo este problema, y se da con todos los reproductores de video.
Es estresante tener que estar dando reproducir a los videos, cada vez que se pausa.
¿alguien ha encontrado solución a este problema?

¿has probado con vlc?

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Contestar
  • Posts del Foro: 1

3 oct. 2016 20:03:05 vía Web

Al parecer es el teléfono, es con cualquier reproductor y en cualquier red, incluso en red de datos, pasa hasta al grabar un snapchat... Definitivamente es el teléfono, eu lo llevare con el técnico ahora que tiene garantía.

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

3 oct. 2016 21:52:37 vía Web

Ok, nos cuentas que te dice el tecnico, suerte.

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Mauri Giunta

Contestar
  • Posts del Foro: 1

8 nov. 2016 19:13:09 vía Web

Yo tenia el mismo problema con mi cell buscando en la red encontre un video el cual me explico como resolverlo solamente hay ke bajar una aplicacion que se llama virustotal la cual escanea las demas app y te detecta las ke tienen virus, estas las eliminas, reinicias el celular y listo los videos ya no se pausan, increible pero es un virus el ke afecta el celular

Contestar
  • Posts del Foro: 1

11 nov. 2016 8:10:34 vía Web

Yo igual intente solucionarlo con esa aplicaccion pero en mi caso no me marca ningun virus en ninguna aplicación, aun sigocuando con el problema y considero llevarlo a su garantia y cambiar de equipo es un fastidio y no se diga la bateria no rinde nada

Contestar
  • Posts del Foro: 1

21 ene. 2017 1:47:53 vía Web

Tambien tengo el mismo problema desde ke me llego el telefono, lo primero ke hice fue poner camara de video despues de encenderlo y se cortaba solo, videos de face y yt se pausan ya sea de cualkier medio pasa lo mismo, ya intente con un antivirus y no hay solucion, lo restaure de fabrica y sigue igual.

Llegue a pensar ke podria ser ke no soporte los distintos formatos de video pero la camara hace lo mismo.

Si alguien tiene otra idea para encontrar solucion ayude!

— modificado el 21 ene. 2017 1:51:47

Contestar
  • Posts del Foro: 1

21 ene. 2017 11:25:09 vía Web

A mi Huawei se le arreglaron esos problemas (que se detenga youtube) al actualizar a android 6.0 por si alguien quiere intentarlo.

Contestar
  • Posts del Foro: 1

28 may. 2017 16:03:08 vía Web

Tengo el mismo problema, es un verdadero fastidio este equipo, no lo recomiendo, el mio tiene una semana de comprado y no reproduce casi nada, mientras q antes tenía un huawei Y5 ll, y a pesar de ser de gama mas baja q el p8 lite, es un excelente equipo, y la reproducción de vídeos es igualmente excelente

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

28 may. 2017 17:26:51 vía Web

Todos los huawei no son iguales, ni los problemas los mismos, tampoco las versiones, sino especificais bien el problema, poco podemos hacer en ayudaros, yo tengo p8 lite y funcionan a la perfeccion ... Intentar detallar lo maximo posible lo que os pasa y cuando y como

Contestado

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Tali GarciaxxMauri Giunta

Contestar
  • Posts del Foro: 2

26 jul. 2017 16:27:23 vía Web

Fijate que me paso exactamente lo mismo bro y elme problema se agrava mas con el tiempo. Antes lo hacia cada cual de 15 a 30 segundos y ahora es cada 5 a 10 segundos.

Contestar
  • Posts del Foro: 2

26 jul. 2017 16:32:25 vía Web

Exacto lo mismo hice y pense yo... Llegue a pensar que se daño por ponerle una sd clase 4 e incluso ell dispositivo me mando una alerta. Avisandome que se dañaria con esa clase que requeria una clase 10 y ni hablar de los juegos que requieren 1G para trabajar correctamente, supuestamente cuenta con 2G y pareciera tener 512MG

Contestar
  • Posts del Foro: 1

22 ago. 2017 19:04:08 vía Web

Muchas gracias Gerardo Martinez con tu comentario del apps antivirus total yaaaaaaa quedo mi cel tal cual lo digiste lo hice reinicie y lisssssssto quedo nuevamente al cien , a los demas de verdad haganlo queda con este consejo de GERARDO GRACIAS

Contestar
  • Posts del Foro: 1

5 feb. 2019 14:23:20 vía Web

Hola amigo, yo buscaba respuesta en todos los comentarios pero no hayé nada, creo todos los que contestaban no tenían ni idea de lo que nos pasaba por que sólo decían que tal vez era el software o la red y bla bla bla, pero ninguno ayudaba
Mientras leía todo simplemente se me ocurrió meterte a opciones de desarrollador en ajustes (lo activas presionando varias veces el número de compilación en información del diapositivo), entonces ya dentro te vas al apartado Multimedia en las opciones de desarrollador, y habrá una opción que dirá "Usar NuPlayer (experim) " y lo desactivas y listo, tengo hace una hora viendo fb y no se ha trabado ni un poco, espero te sirva, e igual yo espero la solución sea a largo plazo

Contestar
  • Posts del Foro: 1

18 jul. 2019 2:54:21 vía Web

A mi me pasa lo mismo y mi red no es lenta, otros teléfonos al mismo tiempo corren el video normal conectados a la misma red

Contestar
Iñaki
  • Admin
  • Posts del Foro: 9.371

18 jul. 2019 23:38:31 vía App

habéis probado con otro reproductor, seguramente sea cosa de codecs

|Intentar poner el post en su categoría y/o modelo de móvil, no donde primero pilléis, puede perderse o borrarse por error, gracias|

Twitter - Telegram|

Contestar